Mi Corsa se le Para el motor

Todo sobre mecánica, maquinarias, tunning, automovilismo, Formula 1, racing, motos, etc...

Moderadores: Colaboradores Miscelaneo, Moderador Mecanica / Todo Tuercas

Mi Corsa se le Para el motor

Notapor Clcorsa » Lun Oct 22, 2007 2:20 pm

Estimados Amigos:

Primero que nada les comento que de mecanica no se nada, haber si me pueden ayudar.

Tengo un Corsa Swing 1994, el cual tiene el siguiente problema, cuando enciendo el motor anda bien, pero al rato de que esta encendido pega tirones y se para el motor.

Por lo que lo he mirado logre detectar. que cuando el motor se calienta el motor se detiene. pero cuando se caliente se activa el sistema de enfriamiento y baja la temperatura, pero desde ahi empiesa a pegar tirones. lo otro es que sale mucho bajor asi como si estubiera quemando aceite. el vapor sale de una union entre el motor y el tubo de escape, se afirma como un tenedor de dos patas.

y lo otro es que el tubo de escape sale como aceite.

pucha nbo se que hacer no alcanso andar media cuadra y se para el motor.

espero que me puedan guiar saludos
gracias.
Clcorsa
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 2
Registrado: Lun Oct 22, 2007 12:32 pm

Notapor Mactivo » Lun Oct 22, 2007 10:07 pm

Si no sabes de mecanica, te recomiendo buscar un buen taller.
Tu problema se ve algo grave, eso que salga aceite por el escape es gravisimo, es probable que tengas problemas de valvulas, anillos pegados o caso poco probable, pero posible, culata fisurada. se ha calentado el motor alguna vez??? el aceite que sale por el escape es quemado o son gotas???
Han reparado el motor anteriormente???
Respecto que se detenga el motor justo cuando toma temperatura normal de trabajo, es posible que el modulo de encendido este con problemas, nos paso algo muy similar con un combo. Aunque en tu caso puede ser que las bujias se esten humedeciendo con el aceite, de ser asi se empastarian y costaria hacer arrancar el motor.
Slds
Imagen
Imagen
Avatar de Usuario
Mactivo
Foro = YO
Foro = YO
 
Mensajes: 955
Registrado: Mar Nov 02, 2004 2:48 pm
Ubicación: trabajo,afta

Notapor mec » Lun Oct 22, 2007 10:19 pm

Opino lo mismo que mi colega Mactivo, el problema no parece sencillo y seria bueno que te asesoraras por un buen mecánico.
Evita seguir usando o probando el auto, pero me tinca que vas a tener que entrar a picar.
Imagen
mec
Moderador Grupo Miscelaneos
Moderador Grupo Miscelaneos
 
Mensajes: 6982
Registrado: Jue May 18, 2006 9:07 pm

Notapor Clcorsa » Mar Oct 23, 2007 10:25 am

Estimados Mactivo y mec.

Con respecto a si se a calentado el motor, lo normar pero con el systema de refrijeracion se enfria y vuelve a lo normar, el aceite del escape es en gotas cuando acelero. por mi parte no se ha reparado el motor, y no creo que se haya echo.

lo que tambien me parece extraño es que cuando aceleraras el motor no va al ritmo del acelerador, ejemplo acelero y el motor se demorara como 2 a 3 segundo que reacciones algo asi.

se los agradesco y es mejor que busque un mecanico ya que puede ser algo complicado como ustedes dicen. muchas Gracias.

Pd: les comento cuando lo repare cual era la falla. saluds
Clcorsa
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 2
Registrado: Lun Oct 22, 2007 12:32 pm


Volver a Mecánica / Todo Tuercas

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados