Luz de Stop peugeot 206

Todo sobre mecánica, maquinarias, tunning, automovilismo, Formula 1, racing, motos, etc...

Moderadores: Colaboradores Miscelaneo, Moderador Mecanica / Todo Tuercas

Luz de Stop peugeot 206

Notapor carproton » Mar Abr 14, 2009 3:57 pm

Hola a todos

Tengo un peugeot 206 1.4 año 2003, el problema que tengo es que se enciende la luz de stop y la aguja del agua se sube al maximo esta como 1 minuto encendida y despues de apaga y la aguja baja a 90 grados. esto me pasa al poco tiempo de encender el auto como 10 minutos despues de darle partida y me pasa en bajas revoluciones en primera o en segunda. si alguien me puede ayudar


saludos
carproton
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 3
Registrado: Mar Abr 14, 2009 3:19 pm

Re: Luz de Stop peugeot 206

Notapor mec » Mar Abr 14, 2009 8:09 pm

¿pero se calienta cuando eso pasa?, mira por un lado podría ser un problema electrónico del tablero pero también podría ser que el electro estuviera partiendo tarde o el termostato se abre tarde, en ese caso me preocuparía ya que podría tener un calenton
¿Después que pasa ya nunca más sucede, lo manejas por ciudad, autopista o carretera?
¿Cuándo pasa estas en algún taco, manejando lento o algo asi?
Ahora no se si será alguna especie de código de error interno
Imagen
mec
Moderador Grupo Miscelaneos
Moderador Grupo Miscelaneos
 
Mensajes: 7030
Registrado: Jue May 18, 2006 9:07 pm

Re: Luz de Stop peugeot 206

Notapor carproton » Lun Abr 20, 2009 2:42 pm

gracias mec por responder, te cuento que me pasa varias veces cuando manejo, pero me pasa solo cuando voy por la ciudad, en velocidades bajas manejando lento y la aguja esta sobre los 90, despues de eso aparece el STOP parpadeando con un pito y la aguja se dispara al maximo. cuando voy en carretera la aguja no pasa los 90, y no tengo problemas, tambien he notado que el agua refrigerante a bajado un poco. te agradeceria mucho si me pudieras ayudar.
carproton
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 3
Registrado: Mar Abr 14, 2009 3:19 pm

Re: Luz de Stop peugeot 206

Notapor mec » Lun Abr 20, 2009 9:18 pm

Hola, por lo que cuentas me da la impresión que es problema del electro o del bulbo por lo siguiente:
Cuando circulas por la ciudad se hace a baja velocidad promedio, parando en los semáforos y todo, entonces en flujo de aire que entra por la máscara al auto no es capaz de enfriar el radiador y el auto se calienta.

Cuando circulas por carretera el flujo de aire que entra por la máscara es suficiente para enfriar el radiador y el auto no se calienta.

Lógicamente el auto no se debe enfriar solo por el flujo de aire producto de la velocidad, quien debe enfriarlo es el electro ventilador en cual es controlado ya sea por el ecu o por un termoswitch que esta en la parte baja del radiador. Me da la impresión que el electro no arranca a tiempo y por eso se calienta, como en carretera el mismo aire lo enfría no lo notas.
Los sistemas eléctricos de los Peugeot son modios delicados, sería bueno ver si se puede conectar directo el electro para probar, que este siempre funcionado y ver si se calienta.

Otra opción podría ser falla de la bomba de agua o del termostato, pero por lo que cuentas me la juego más por que el electro no arranca.

Ojo con usar el auto así, es peligroso, te puedes echar la culata. Que el nivel de agua baje un poquito es por los calentones que se pega el pobre.
Imagen
mec
Moderador Grupo Miscelaneos
Moderador Grupo Miscelaneos
 
Mensajes: 7030
Registrado: Jue May 18, 2006 9:07 pm

Re: Luz de Stop peugeot 206

Notapor carproton » Mar Abr 21, 2009 12:31 pm

Muchas gracias por tu respuesta, a mi tambien me tinca que es el electro ya que parte solamente cuando la aguja se dispara al maximo. tienes algun taller que me recomiendes ya que no ubico ninguno.


saludos.
carproton
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 3
Registrado: Mar Abr 14, 2009 3:19 pm

Re: Luz de Stop peugeot 206

Notapor mec » Mar Abr 21, 2009 9:58 pm

hola, te envio un dato por mensaje privado
Imagen
mec
Moderador Grupo Miscelaneos
Moderador Grupo Miscelaneos
 
Mensajes: 7030
Registrado: Jue May 18, 2006 9:07 pm

Re: Luz de Stop peugeot 206

Notapor gomosapiens » Vie Feb 19, 2010 1:59 am

Hola amigos, me gustaria saber en que termino el problema.
Les cuento que a mi me ocurrio lo mismo un par de veces, lo curioso es que era siempre cuando iba en subida(vivo en Valpo), en esa oportunidad cambie el termostato ( le coloque uno original) y problema se resolvio pero solo a medias, antes de eso la temperatura andaba siempre cerca de los 90º cosa que no volvio a ocurrir dado que ahora funcionaba entre 90 -100. Como no quede conforme a los 2 meses me lo lleve otro mecanico, cambie nuevamente el termostato (alernativo esta vez), me sellaron el sistema de ventilacion del aire acondicionado (creo que estaba roto), me limpiaron y revisaron por completo el radiador, cambiaron un vulvo de temperatura, cambie la tapa del deposito de agua verde, en fin, el problema aun persiste pese a que me indican que el sistema funciona bien, de hecho hicimos una prueba subiendo una cuesta con el electroventilador corriendo todo el rato pero igual , la temperatura entre 100 - 110. Al final me termine por convencer de que era un problema del tablero.
Por cierto, hace poco fui a Mendoza y en la cuesta Caracoles de nuevo se me prendio la luz de stop.
Como pueden notar cada vez que enfrento una subida yo no lo hago tranquilo.
Ojala me puedan hechar una mano y contar mas de lo que ocurrio con su caso o si se resolvio.

atte
Jorge
gomosapiens
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 2
Registrado: Vie Feb 19, 2010 1:15 am

Re: Luz de Stop peugeot 206

Notapor mec » Dom Feb 21, 2010 5:17 pm

gomosapiens escribiste:Hola amigos, me gustaria saber en que termino el problema.
Les cuento que a mi me ocurrio lo mismo un par de veces, lo curioso es que era siempre cuando iba en subida(vivo en Valpo), en esa oportunidad cambie el termostato ( le coloque uno original) y problema se resolvio pero solo a medias, antes de eso la temperatura andaba siempre cerca de los 90º cosa que no volvio a ocurrir dado que ahora funcionaba entre 90 -100. Como no quede conforme a los 2 meses me lo lleve otro mecanico, cambie nuevamente el termostato (alernativo esta vez), me sellaron el sistema de ventilacion del aire acondicionado (creo que estaba roto), me limpiaron y revisaron por completo el radiador, cambiaron un vulvo de temperatura, cambie la tapa del deposito de agua verde, en fin, el problema aun persiste pese a que me indican que el sistema funciona bien, de hecho hicimos una prueba subiendo una cuesta con el electroventilador corriendo todo el rato pero igual , la temperatura entre 100 - 110. Al final me termine por convencer de que era un problema del tablero.
Por cierto, hace poco fui a Mendoza y en la cuesta Caracoles de nuevo se me prendio la luz de stop.
Como pueden notar cada vez que enfrento una subida yo no lo hago tranquilo.
Ojala me puedan hechar una mano y contar mas de lo que ocurrio con su caso o si se resolvio.

atte
Jorge

¿y el auto gasta agua?
¿ el sistema de refrigeración esta limpio o tiene como barro?
¿como estará la bomba de agua?
¿probaron el sensor de temperatura?
Imagen
mec
Moderador Grupo Miscelaneos
Moderador Grupo Miscelaneos
 
Mensajes: 7030
Registrado: Jue May 18, 2006 9:07 pm

Re: Luz de Stop peugeot 206

Notapor gomosapiens » Jue Feb 25, 2010 11:11 pm

Hola mec primero que nada muchas gracias por responder

Con respecto a tus pregutas te puedo decir lo siguiente:
- El auto no gasta agua mas de normal , digamos que el estanque lo mantengo siempre en 3/4 y lo recargo un poco cada 1 mes app.
- la segunda vez que lo envie al mecanico le limpiaron el deposito hasta dejarlo blanquito ( yo mismo lo vi), antes estaba medio oxidado por dentro. El termostato qu sacaron tambien salio medio oxidado. Por otra parte el radiador lo limpiaron por dentro con algun acido o algo asi.
- La boma por lo que entiendo funciona, quizas un poco tarde (en ciudad a los 100ºC)
- Es el bulbo de temperatura el que mencionas como sensor? uno de esos me lo cambiaron (el que tiene 3 patitas)

Segun lo que me dijo el mecanico cuando hicimos la prueba con el ventilador corriendo en subida y la tº subio igual, el agua a esa tº (100-110ºC) deberia ebullir, nosotros levantamos el capot y no estaba evaporando nada. Deberia ser correcto esto?

Ahora, esta semana me ocurrio otro percanse que me ha hecho tener el auto parado toda la semana, el lunes fui al trabajo con normalidad en el auto y cuando lo hice partir de vuelta de la colación este encendio e inmediatemente despues perdio fuerza se paro y no partio mas, ahora cuando hago contacto no suena el zumbido que sonaba normalmente (me parece que es como inyeccion de bencina), cada vez que lo hecho a andar suena como ahogado o como que no pasara combustible. Ya revise todos los fusibles asi que descartado aquello, podria ser la bomba de bencina? Podria ser que es causa de que no le he cambiado el filtro de bencina? el auto lo compre con 94000Km y ya tiene 1240000Km y al parecer la sra. que lo tenia antes no lo regaloneaba mucho, osea puedo suponer que nunca lo cambio. Por suerte el auto quedo parado en el estacionamiento.

Ojala me puedas aconsejar con esto tambien
de ante mano gracias

saludos Jorge
gomosapiens
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 2
Registrado: Vie Feb 19, 2010 1:15 am

Re: Luz de Stop peugeot 206

Notapor mec » Jue Feb 25, 2010 11:53 pm

Hola.

Veamos lo del zumbido al dar arranque.
Si es el zumbido que creo (y es muy posible que eso sea por lo que cuentas) es la bomba de bencina, por alguna razón la bomba no funciona.
Lo primero es ver si llega corriente a la bomba, hay que medir el voltaje en los terminales que están en la tapa del estanque.
Si llega corriente y hay buena tierra (en los 206 aveces fallan las tierras) es posible que el problema sea la bomba de bencina. (mala, se le corto un cable,quien sabe).
Si no llega corriente hay que revisar el rele de la bomba de combustible (aveces falla) y si no el fusible de la bomba y del sistema de inyección. Lo mas probable es que la falla este por ese lado.

Ahora ¿llegara corriente a las bobinas?
¿se prende la luz del check engine en el tablero?
Para descartar que no sea la ecu que no esta mandando señal a la inyección.

Sobre la temperatura.
Antes que nada. Nunca saques la tapa del radiador con el motor en temperatura, mucho menos si esta marcando cerca o mas de 100º, te quemas seguro con el agua que salga a presión.

Los autos en general, pero especialmente los Peugeot tienen sistemas de refrigeración presurizados, esto significa que el agua hierve a mas de 100ºC, los Peugeot se caracterizan por funcionar un poco mas calientes que otros autos.
Como el sistema de refrigeración esta presurizado tu notas que a mas de 100ºC el agua no hierve, pero ojo que si sacas la tapa el sistema pierde la presión y el agua sale con fuerza del radiador produciendo quemaduras. Si has sacado la tapa y el agua no salta es porque o el agua estaba más fría o hay problemas con el paso del agua del motor al radiador

El problema que tuvo tu auto es que le echaron agua de la llave al radiador produciendo la oxidación interna, quien sabe porque fue eso ¿se habrá calentado, tendría algún problema que sacaron el agua? (o quizás no fue nada)

La bomba de agua no es lo que me indicas, ese es el electroventiador que es controlado por un bulbo, pero tu dices que lo dejaron corriendo todo el rato y se calentaba igual, asi que el problema no va por ese lado.

Ahora, lo normal es que no gaste agua, pero tampoco el consumo que tienes parece indicar que se le este pasando la compresión al agua o algo asi, en ese caso sería bastante mayor el gasto.

Supongo además que cuando limpiaron el radiador se fijaron que todas las mangueras estuvieran en buen estado
Pienso en la bomba de agua, que es la bomba que impulsa el agua dentro del motor, no recuerdo si en el Peugeot esta bomba es impulsada por la correa de accesorios o por la de distribución, en ese caso es mas difícil de revisar. Pero no digo que sea la bomba, igual el problema que tienes no deja de ser complicado
Imagen
mec
Moderador Grupo Miscelaneos
Moderador Grupo Miscelaneos
 
Mensajes: 7030
Registrado: Jue May 18, 2006 9:07 pm

Re: Luz de Stop peugeot 206

Notapor el_mikino » Mié May 26, 2010 1:39 am

saludos desde ecuador
miren yo tengo este problema tambien con un 206
el mio tiene a/c de casa y encontre esto

cuando ando sin el aire este al llegar a los 90 y un poco mas de repente se dispara para lo rojo y recien prende el electroventilador, se mantiene asi por unos segundos y luego vulve a bajar, pero el electro no enciende de nuevo sino hasta que se va a rojo
pero cuando estoy con el a/c prendido, este no calienta, al contario baja la temp hasta 70 aprox
pero desde hace unos dias comenzo a apagarse el a/c de repente, esto lo siento ya que deja de enfriar por minutos y la temp sube, luego se reconecta solo y baja la temp
como antecedente tube problemas con el condensador asi que lo lleve a un taller y lo cambiaron por otro nuevo
es original
esto es lo que e echo hasta ahora:
1) cambio el trompo de temperaturam, va arriba de la bomba de agua, es con un conector verde
2) saque el radiador y lo hice limpiar
3) cambien el termostato, es lo que va en la bomba de agua como un resorte y coge la manguera del radiador
4) medi presion de la bomba de agua

el electro lo lleve a un taller para hacerlo probar y funciona bien, en el auto arranca pero solo cuando sube a rojo o con el a/c

en fin solo enfria con el a/c prendido, asi que el electro funciona bien pero de repente el a/c se apaga por unos segundos, 10 o 15, y la temp comienzza a subir, tengo que bajarme del coche y aunque parezca raro golpear adelante y comienza a funcionar de nuevo, no en el electro, sino a la derecha por donde estan los relay, las cajitas verdes de 5 patas
creo que es algo que tiene que ver con los relay, son dos cajiats verdes con 5 patitas, o algo electrico que no hace tierra o ya este por cambiar pero no se que hacer
ya e gasto un carajal de USD en ese problema y no doy con la solucion

:alieneyesa: :alieneyesa: :alieneyesa:
comento algo que le hice al carro y funciona mejor que original
algo mas, el eje de atras, el que tiene los rulimanes que son en forma de canastilla y que cuando se dañan hacen que las ruedas de atras se viren un poco, modifique todo el sistema para poner otro tipo, bocines y graseras, ya un año y no tengo problemas con ello
seria mejor que asi viniera el 206 de casa, pero me imagino que por comercio algo tienen que sacar extra de esa parte.
:guns:

volviendo a lo de la temp
el fin de mes voy a tratar de desarmar el sistema del radiador para buscar una caja termica o algo asi que encontre en otro foro para ver si asi se resuelve ese problema
pero si alguien tiene una idea de por donde puedo ir, que cambiar, o si es necesario echar agua bendita al radiador para ver si hace el milagro de funcionar como antes seria de gran ayuda
por cierto todo lo que e cambiado la e comprado en la misma peugeot, condensador, trompo de temp y termostato, el radiador lo hice por afuera ya que salia mas barato y aproveche para medir la presion del agua, que estaba buena segun lo que dijo el mecanico.
asi que lo que queda es un problema en alguna resistencia, relay o otra cosa que aun no descubro por que no se ve, pero lo ultimo que pierdo es la esperanza que el auto vuelva como antes.

por cierto en algun lado lei que habia una caja termica en no se donde, si alguien tiene un diagrama, el mio es un 206 2006 argentino, es que no me alcanzo para comprar el frances que creo que no da ese problema, pero el argentino si.
:help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help: :help:

por cierto, puse el electro directo, me costo trabajo para puentearlo desde la bateria con fusible y todo, asi el electro esta prendido constantemente y el motor anda por los 75 o 80 con el a/c prendido y en trafico, yo se que no es una solucion ideal pero asi mantengo la temp baja, pero eso solo lo uso el dia que voy a andar largo dentro de la ciudad, o sino prendo el a/c todo el dia, pero lo prefiero como antes
el_mikino
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 10
Registrado: Mié May 26, 2010 1:11 am

Re: Luz de Stop peugeot 206

Notapor mec » Mié May 26, 2010 5:31 pm

hola.

pienso que tu auto no tiene problemas ni con la bomba de agua ni con el radiador ni con el electro.
el problema esta en que el sistema que enciende el electro esta actuando muy tarde. no recuerdo si el electro lo controla un bulbo que debería ir en la parte baja del radiador o la ecu (computadora del motor). si fuese por bulbo el problema seria el bulbo pero si fuese la ecu ya es algo mas complicado. por esa razón con el aire no hay problemas de T ya que el ventilador del aire también enfriá el radiador. trata de averiguar como se activa el electro, yo en este momento no tengo el manual del 206

sobre el golpe que tienes que dar para que se prenda el aire es porque posiblemente el auto tenga alguna conexión eléctrica suelta,sucia, el relay con problemas, suelto o algo por el estilo. hay que revisarlo con calma

voy a ver si mas tarde encuentro al manual del 206
Imagen
mec
Moderador Grupo Miscelaneos
Moderador Grupo Miscelaneos
 
Mensajes: 7030
Registrado: Jue May 18, 2006 9:07 pm

Re: Luz de Stop peugeot 206

Notapor el_mikino » Mié May 26, 2010 9:49 pm

sALUDOS,
HOY revise el auto con el launch de un amigo
este muestra 2 velocidades en el electro en la parte de actuadores
el de alta funciona cuando se lo manda a probar
pero el de baja no prende aun cuando el escaner dice prendido
asi que manana voy a la peugeot y comprare los 2 relays
cualquier noticia aviso
:baby:
el_mikino
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 10
Registrado: Mié May 26, 2010 1:11 am

Re: Luz de Stop peugeot 206

Notapor mec » Mié May 26, 2010 11:59 pm

el_mikino escribiste:sALUDOS,
HOY revise el auto con el launch de un amigo
este muestra 2 velocidades en el electro en la parte de actuadores
el de alta funciona cuando se lo manda a probar
pero el de baja no prende aun cuando el escaner dice prendido
asi que manana voy a la peugeot y comprare los 2 relays
cualquier noticia aviso
:baby:


yo creo que por ese lado va el problema, pero antes de cambiar los relay verificaría si a los relay les llega señal y si sus tierras y circuitos de potencia están en buen estado
Imagen
mec
Moderador Grupo Miscelaneos
Moderador Grupo Miscelaneos
 
Mensajes: 7030
Registrado: Jue May 18, 2006 9:07 pm

Re: Luz de Stop peugeot 206

Notapor el_mikino » Jue May 27, 2010 9:10 pm

ya esta, por fin di con el culpable
ademas de los relays verdes, hay una resistencia que es de donde se conecta el electro
gaste en total 7+7+13 mas 8 mano de obra
y listo ya prende la bsaja del electro y ya
por fin :doh:
no hat el pitido molesto y la alarma de temperatura ya no se prende
pero no se porque quedo un poco caliente
esta normal con y sin a/c
pero cuando subo una loma sube un poco por arriba de los 90, pero baja enseguida y no hay alarma
me dio miedo cuando fui a la peugeot y me dijeron que podria ser la ecu
que mi carro no tenia 2 reley, sino que la ecu manejaba el electro
pero les di la serie de mi carro
que es KFW y liato vieron el manual de despieze y encontraron los dos relay y una resistencia que no venia en otros carros que ellos vendieron
parece que fue suerte, el mio vino con esa resistencia extra que maneja el electro y no la ecu, por que si ese era el caso me hubiera tocado cambiar la ecu y ver si asi se resolvia
pero,puff, lo comfirmo eran los 2 relay y la resistencia, esta ultima es de donde se conecta el electro en la serie KFW.
espero que esto sea util para otra persona que tengta un problema similar con el peugeot 206 1.4 y que tenga el problema con la luz de stop y la temperatura
estos serian los pasos a seguir:
1) miren si el electro esta prendiendo las 2 velocidades, esto si es de un solo electro, si son 2 que ambos prendan, debe andar suave y cuando este caliente por los 90 subir la velocidad del electro
2) no lleven a un electromecanico el vehiculo, no saben de este carro casi me funden el mio
3) compren en la casa los 2 relay y la resistencia, no les recomiendo por afuera
4) cambienlos, es facil, pero si no tiene tiempo o no se quieren ensuciar busquen un mecanico y diganle que les cambie esas piezas
5) ya esta, su carro esta como antes, testeado en mi carro, PEUGEOT 206 1.4 KFW A/C SEMIFULL
:D :D :D :D :D :D :D :D

una cosa mas, cuando esto es el problema, es decir los relay y la resistencia, tambien deja de trabajar por momento el a/c
el_mikino
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 10
Registrado: Mié May 26, 2010 1:11 am

Siguiente

Volver a Mecánica / Todo Tuercas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados