daewoo lanos no parte...

Todo sobre mecánica, maquinarias, tunning, automovilismo, Formula 1, racing, motos, etc...

Moderadores: Colaboradores Miscelaneo, Moderador Mecanica / Todo Tuercas

daewoo lanos no parte...

Notapor RP_x » Vie Sep 07, 2007 10:10 pm

hola, tengo un problemilla con mi daewoo lanos HB, año 98 con 145mil kts...
lo que pasa es que hasta anoche todo andaba perfecto fui al supermercado como de costumbre y el auto no presentaba ningun problema, ni tirones ni nada... llegue a la casa lo estacione y todo bien.
al otro dia en la mañana lo trate de encender y no partio(no se prendio el check engine)... pense que podia ser la bateria, a pesar de estar relativamente nueva y lo puentie con otro auto y nada...
luego me puse a revisar los fusibles y estan todos ok, pero me di cuenta que al darle contacto antes se yo escuchaba como sonaba la bomba de bencina ya que emitia un zumbido medio robotico y ahora no suena nada, puse la cabeza abajo y le doy contacto y no suena nada mas que un sonido como un "tic"...pasa 1 y 2 segundos y "tic" al parecer la bencina no pasaba, haci que pense que alomejor el flotador esta pegado y me marca que tiene bencina siendo que no tiene, haci que compre 3 litros en un bidon y se lo heche... y nada, despues de un rato empeze como a pegarle palmaditas al estanque de bencina y derepente le di contacto y sono la bomba, pero esta vez mas que el zumbido normal se escucho como un ronquido haci como que ademas de pasar bencina raspara o le costara... luego lo hize varias veces y luego sono como antes... le di un par de vueltas como 300mts, lo detuve y otra vez lo mismo... no enciende y no suena la bomba. algunos me dicen que puede ser que este tapado el estanque o la bomba, o la bomba murio... otros me dicen que la bomba tiene una pila???... en realidad no se que sera espero que me puedan ayudar, gracias...

como dato el otro dia le heche 97 en vez de 95 porque ya se me habia encendido la luz de bencina y no habia 95 en esa bomba... podria ser que la 97 solto sarro y se tapo?... como lo podria arreglar...[/b]
Avatar de Usuario
RP_x
Usuari@
Usuari@
 
Mensajes: 76
Registrado: Mar Jul 08, 2003 5:38 am

Notapor mec » Vie Sep 07, 2007 10:43 pm

Jajaja, la bomba no usa pila.
Por lo que comentas murió la bomba de bencina, algo relativamente común. Podría ser la bomba misma, se tranco con mugre, una conexión , si estuviese tapada creo que igual sentirías el zumbido al darle contacto.
Lo único que habría que revisar es que no sea el relay que comanda la bomba, es decir cuando le das contacto y la bomba no suena, habría que ver si llega corriente, pero no creo, ya que al pegarle al estanque la bomba reacciono

No tienes que sacar el estanque ni nada, hay que sacar el cojín del asiento trasero y hay debería haber una tapa que te permite acceder al estanque para sacar la bomba. Ahora si el estanque esta muy sucio, convendría limpiarlo

Las bombas se compran, hay originales y alternativas, solo fíjate que sea para daewoo.
Imagen
mec
Moderador Grupo Miscelaneos
Moderador Grupo Miscelaneos
 
Mensajes: 6978
Registrado: Jue May 18, 2006 9:07 pm

Notapor RP_x » Vie Sep 07, 2007 11:14 pm

jaja si = cache que la bomba es imposible que traiga pila siendo que esta la bateria... pero eso salia en un foro argentino...pfff, pero en fin mañana me levantare tempranito a sacar el asiento trasero...
una consulta desde ahi llego directo al estanque? este se abre?... y dentro esta la bomba... la bomba la podria destapar y limpiarla... no es muy peludo verdad...
como se que la bomba definitivamente muricio...?
el relay ya lo probe cambiandolo es el que dice pump fuel.
gracias.
Avatar de Usuario
RP_x
Usuari@
Usuari@
 
Mensajes: 76
Registrado: Mar Jul 08, 2003 5:38 am

Notapor mec » Sab Sep 08, 2007 12:11 am

No es para nada difícil.
Mira, nunca lo he hecho en un daewoo, pero lo típico es que sacas el asiento y hay una escotilla, la abres y aparece la parte de arriba del estanque, y hay una o dos escotillas en el estanque, van atornilladas, al sacar una sale la bomba de bencina junto con la escotilla. Lo típico es que en la otra este el flotador, o bien hay una sola y todo el conjunto esta ahí mismo.

Las bombas típicamente mueren, no se si sea un tema de suciedad. También podría ser un tema de conexiones.

Ojo, ten cuidado con las chipas al trabajar, es recomendable tener un extintor a mano.
mec
Moderador Grupo Miscelaneos
Moderador Grupo Miscelaneos
 
Mensajes: 6978
Registrado: Jue May 18, 2006 9:07 pm

Notapor RP_x » Sab Sep 08, 2007 12:30 am

ok, asi lo hare y te cuento... vale
Avatar de Usuario
RP_x
Usuari@
Usuari@
 
Mensajes: 76
Registrado: Mar Jul 08, 2003 5:38 am

Re: daewoo lanos no parte...

Notapor Mactivo » Dom Sep 09, 2007 6:32 pm

RP_x escribiste:hola, tengo un problemilla con mi daewoo lanos HB, año 98 con 145mil kts...
lo que pasa es que hasta anoche todo andaba perfecto fui al supermercado como de costumbre y el auto no presentaba ningun problema, ni tirones ni nada... llegue a la casa lo estacione y todo bien.
al otro dia en la mañana lo trate de encender y no partio(no se prendio el check engine)... pense que podia ser la bateria, a pesar de estar relativamente nueva y lo puentie con otro auto y nada...
luego me puse a revisar los fusibles y estan todos ok, pero me di cuenta que al darle contacto antes se yo escuchaba como sonaba la bomba de bencina ya que emitia un zumbido medio robotico y ahora no suena nada, puse la cabeza abajo y le doy contacto y no suena nada mas que un sonido como un "tic"...pasa 1 y 2 segundos y "tic" al parecer la bencina no pasaba, haci que pense que alomejor el flotador esta pegado y me marca que tiene bencina siendo que no tiene, haci que compre 3 litros en un bidon y se lo heche... y nada, despues de un rato empeze como a pegarle palmaditas al estanque de bencina y derepente le di contacto y sono la bomba, pero esta vez mas que el zumbido normal se escucho como un ronquido haci como que ademas de pasar bencina raspara o le costara... luego lo hize varias veces y luego sono como antes... le di un par de vueltas como 300mts, lo detuve y otra vez lo mismo... no enciende y no suena la bomba. algunos me dicen que puede ser que este tapado el estanque o la bomba, o la bomba murio... otros me dicen que la bomba tiene una pila???... en realidad no se que sera espero que me puedan ayudar, gracias...

como dato el otro dia le heche 97 en vez de 95 porque ya se me habia encendido la luz de bencina y no habia 95 en esa bomba... podria ser que la 97 solto sarro y se tapo?... como lo podria arreglar...[/b]

Adicional a lo que menciona mec, que es posible, me queda una duda, de acuerdo a lo que señalas no encendio el check esto fue al abrir contacto, de ser asi quiere decir que el sistema de injeccion electronico no esta alimentado, por lo tanto el vehiculo no arrancara. Debes revisar tambien el porque la luz del check no eniciende en la apertura del contacto.
Slds
Imagen
Imagen
Avatar de Usuario
Mactivo
Foro = YO
Foro = YO
 
Mensajes: 955
Registrado: Mar Nov 02, 2004 2:48 pm
Ubicación: trabajo,afta

Notapor RP_x » Lun Sep 10, 2007 11:13 pm

estimados aun estoy parado, pero aun no he podido hacer nada ya que el fin de semana recibi unas visitas y no me quedo tiempo para el auto... lo que si alcanze a revisar uno por uno todos los fusibles y relay.. incluso desconecte el enchufe que va directo a la bomba y le hize contacto con un led, y les cuento que prendio, haci que me termine de convencer de que es la bomba la que murio... estuve cotizandola y algunos frescos de raja de 10 de julio me la vendian en 95lks, otros bajaron a 55lks... pero por fin encontre uno que tenia la alternativa koreana en 25mil me dicen que viene completa llegar e instalar... mañana talvez tendre el tiempo y el dinero para comprarla y les comento...
lo que si al sacar el asiento y encontrar la escotilla me encontre que esta no es tan simple de abrir ya que no trae pernos ni tuercas... sino una especie de sello circular con unas patas y seguros que trate de girar pero no le quize hacer mucha fuera si alguien sabe cual es la manera correcta para no hecharme el seguro...
gracias
adjunto una foto de la bomba que encontre...
Imagen
Avatar de Usuario
RP_x
Usuari@
Usuari@
 
Mensajes: 76
Registrado: Mar Jul 08, 2003 5:38 am

Notapor mec » Lun Sep 10, 2007 11:21 pm

ahí me pillo estimado ¿podrías sacarle una foto a la escotilla para ver los seguros?
Imagen
mec
Moderador Grupo Miscelaneos
Moderador Grupo Miscelaneos
 
Mensajes: 6978
Registrado: Jue May 18, 2006 9:07 pm

Notapor RP_x » Sab Sep 15, 2007 2:16 pm

estimados, logre cambiar la bomba, escotilla se giraba en sentido inverso al reloj, pegandole con un martillo y un destornillador hasta que giró...
luego sacar y poner, relativamente simple y el toco quedo ok.
se agradece, gracias.
Avatar de Usuario
RP_x
Usuari@
Usuari@
 
Mensajes: 76
Registrado: Mar Jul 08, 2003 5:38 am

Re: daewoo lanos no parte...

Notapor maryescanilla » Mié Feb 20, 2008 2:54 pm

Hola, tengo el mismo problema con la bomba de bencina, lo que quiero saber es si es facil cambiarla o debe hacerlo un mecánico.... igual la bomba no es barata y no estaría mal ahorrarse unos pesos.... Ahora si es complicado, mejor que no...
Gracias.
maryescanilla
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 3
Registrado: Mié Feb 20, 2008 2:49 pm

Re: daewoo lanos no parte...

Notapor maryescanilla » Mié Feb 20, 2008 3:01 pm

Hola, por favor, me podrian dar la dirección del lugar donde vender la bomba de bencina daewoo (alternativa) en $25.000.-
Gracias.
maryescanilla
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 3
Registrado: Mié Feb 20, 2008 2:49 pm

Re: daewoo lanos no parte...

Notapor RP_x » Jue Feb 21, 2008 9:53 pm

cumpadre la venden en 10 de julio 530, en boston repuestos daewwo...
es super simple cambiarla, solo se desconectan las dos mangueras y el cable electrico, girar la base pegandole con un destornillados y un martillo en el sentido que suelte los seguros...sacar y poner y listo.
Avatar de Usuario
RP_x
Usuari@
Usuari@
 
Mensajes: 76
Registrado: Mar Jul 08, 2003 5:38 am

Re: daewoo lanos no parte...

Notapor gbt » Lun Mar 24, 2008 5:40 pm

Hola, nesecito saber si alguien me puede ayudar, tengo un daewoo lanos de color rojo, el tema es que choque fuera del pais y lo estoy haciendo arreglar en ese lugar, lo que preciso es el codigo del color para asi poder comprarlo en un consecionario chevrolet, ya que en dicho consecionario me piden este codigo para venderme el color exacto y que no tenga otro tinte diferente y mandarlo al taller para que el auto quede como nuevo, si alguien me puede ayudar me hace un tremendo favor.
Desde ya muchisimas gracias, espero su respuesta lo antes posible.
GBT.
gbt
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 1
Registrado: Lun Mar 24, 2008 5:33 pm

Re: daewoo lanos no parte...

Notapor kerbero_lanos » Lun Feb 15, 2010 1:32 pm

Compadre, yo hace una semana le cambie la bomba de bencina, los sintomas que tuvo mi auto son los mismos que tu describes, el cambio tan dificil no es pero si te quieres ir a la segura y estar mas tranquilo, llevalo a un mecanico, por lo que vi yo es solo desconectar los cables de la antigua bomba y colocarla en la nueva, cuando yo lo lleve a cambiarlo me di cuenta que la bomba antigua traia un filtro fuera de la bomba, en la que se le instalo ahora no trae ningun filtro fuera de la bomba, este viene de forma interna, por si lo vas a comprar y lo encuentras diferente al que tenias.

Yo despues de esto no e tenido ningun problema.

Saludos
kerbero_lanos
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 1
Registrado: Lun Feb 15, 2010 1:21 pm

Re: daewoo lanos no parte...

Notapor el.loko.shaz » Dom Abr 10, 2011 7:34 pm

compadre la bomba de bencina de un daewoo espero le sirve a la de un lanos repondan urgente se los agradeceria bastante
el.loko.shaz
Usuari@ Casual
Usuari@ Casual
 
Mensajes: 1
Registrado: Dom Abr 10, 2011 7:20 pm

Siguiente

Volver a Mecánica / Todo Tuercas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados